<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:site_name" content="Fjends Folkeblad" />
<meta content="Er det skidt med din hukommelse, Karin Clemmensen?" about="/artikel/er-det-skidt-med-din-hukommelse-karin-clemmensen" property="dc:title" />
<meta about="/artikel/er-det-skidt-med-din-hukommelse-karin-clemmensen" property="sioc:num_replies" content="0" datatype="xsd:integer" />
<link rel="shortcut icon" href="http://fjendsfolkeblad.dk/sites/all/themes/umcms_fjends/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:url" content="http://fjendsfolkeblad.dk/artikel/er-det-skidt-med-din-hukommelse-karin-clemmensen" />
<meta property="og:description" content="Karin Clemmensen skriver: &quot;Jeg vil lige minde om, at det var i Mette Nielsens tid som formand for Viborg Kommunes Ældre- og Sundhedsudvalg, vi stemte for, at alle plejehjemsbeboere i kommun" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/artikel/er-det-skidt-med-din-hukommelse-karin-clemmensen" />
<link rel="shortlink" href="/node/8368" />
<meta property="og:title" content="Er det skidt med din hukommelse, Karin Clemmensen?" />
<meta property="og:image" content="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/styles/305x203/public/mette%20nielsen_0.jpg" />
  <title>Er det skidt med din hukommelse, Karin Clemmensen? | Fjends Folkeblad</title>

  <link type="text/css" rel="stylesheet" href="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/css/css_pbm0lsQQJ7A7WCCIMgxLho6mI_kBNgznNUWmTWcnfoE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/css/css_kaR8VM0ilFCoJHn_WJuHXQQBlw4UWRebTyLvP48GBXg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/css/css_hTPBGlp_BUXukvFAIEhxhy8PiALGgCUcZs3iS6hGQDE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/css/css_p2xJrRy3xREonu3WjQlVRLLygM9jPxzBN3Ci2neCvCw.css" media="all" />

<!--[if lt IE 7]>
<link type="text/css" rel="stylesheet" href="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/css/css_ZYxb92Aj7urMTWbDb0SEgmuMW-TuiIwHjuN33Ov7mvE.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/css/css_cAFiyGmiloTl_0kLXhSBi-UfGfHRfjXWwTuawLbuC3c.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/css/css_-gC2nhctZQwk03KssTm2uaL1W-jA98ncuXtHepAyjOI.css" media="print" />

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/css/css_goiJoahOGHVRqAxh5b_s1zgrHiRPMuXtZtgEKIsYy28.css" media="all" />
<![endif]-->
  <script type="text/javascript" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/js/js_xAPl0qIk9eowy_iS9tNkCWXLUVoat94SQT48UBCFkyQ.js"></script>
<script type="text/javascript" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/js/js_rtNtRuRr_zKxn55gOorp3sC0g-KBfMxveoJlLmYxSq0.js"></script>
<script type="text/javascript" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/js/js_COMsmDyrY9mzVU28X2uGvF4Ba3vd5eTo5xEO7dvCUZM.js"></script>
<script type="text/javascript" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/js/js_543QTcY1rjpvnE1aB6oGHb_sGBAuYr9SOuccT-YN-WE.js"></script>
<script type="text/javascript" src="http://fjendsfolkeblad.dk/sites/all/modules/lightbox2/js/lightbox.js?1537563028"></script>
<script type="text/javascript" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/js/js_VhPaIgPaTw7nvimpnmEotaAuhy7VKYra70651y6OX5Y.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
		jQuery(document).ready(function() {
			jQuery("ul.sf-menu").superfish({
				pathClass:   "active-trail", 					// the class you have applied to list items that lead to the current page
				pathLevels:    0,                  				// the number of levels of submenus that remain open or are restored using pathClass
				delay:       600,                            	// delay in ms
				animation:   {opacity:"show",height:"show"},  	// fade-in and slide-down animation
				speed:       "normal",                          	// faster animation speed
				autoArrows:  true,                           	// disable generation of arrow mark-up
				dropShadows: true                            	// disable drop shadows
			});
		});

//--><!]]>
</script>
<script type="text/javascript" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/js/js_lzf36JhRlU3oUEdKkFGWruUg8elY2lCPWQrX3XglAf4.js"></script>
<script type="text/javascript">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</script>

      <!--[if lt IE 7]>
        <script type="text/javascript">
          var noie6 = {
            widget: "<div id=\"noie6-overlay\"></div><div id=\"noie6-wrap\">  <div id=\"noie6-wrap-inner\">        <a href=\"#\" id=\"noie6-close\" title=\"close\">close</a>            <div id=\"noie6-message\">      <div id=\"noie6-message-inner\">        <h2>Internet Explorer 6 is a very old browser and it is not supported in this site.</h2><p>The following list contains some of the reasons why this browser it is not supported:</p><ul>  <li>It does not support the <a href=\"http://www.w3.org/standards/agents/browsers\">W3C standards</a>.</li>  <li>It is not compatible with <a href=\"http://www.css3.info/selectors-test/\">CSS3</a>.</li>  <li>It has a very low score in <a href=\"http://acid3.acidtests.org/\">Acid 3 test</a>.</li>  <li>It is insecure and slow.</li>  <li>There are several movements against this browser: <a href=\"http://ie6.forteller.net/index.php?title=Main_Page\">IE6: Do NOT want!</a>, <a href=\"http://iedeathmarch.org/\">IE Death March</a>, <a href=\"http://dearie6.com/\">Dear IE6</a>, <a href=\"http://stopie6.com/\">Stop IE6</a>.  </li>  <li>Google has officially <a href=\"http://googleenterprise.blogspot.com/2010/01/modern-browsers-for-modern-applications.html\">stopped</a> giving it support.</li>  <li>And even a <a href=\"http://ie6funeral.com/\">funeral</a> has been celebrated.</li></ul><h4>We strongly recommend that you download one of the following browsers:</h4>      </div>    </div>                  <div id=\"noie6-browsers\">        <ul>                                            <li id=\"noie6-firefox\" class=\"last\">              <a href=\"http://www.mozilla.com/firefox/\" class=\"noie6-browser\" title=\"Firefox\">Firefox</a>            </li>                                  <li id=\"noie6-safari\" class=\"\">              <a href=\"http://www.apple.com/safari/download/\" class=\"noie6-browser\" title=\"Safari\">Safari</a>            </li>                                  <li id=\"noie6-chrome\" class=\"\">              <a href=\"http://www.google.com/chrome/\" class=\"noie6-browser\" title=\"Chrome\">Chrome</a>            </li>                                  <li id=\"noie6-opera\" class=\"\">              <a href=\"http://www.opera.com/download/\" class=\"noie6-browser\" title=\"Opera\">Opera</a>            </li>                                  <li id=\"noie6-update-ie\" class=\"last\">              <a href=\"http://www.microsoft.com/windows/internet-explorer/default.aspx\" class=\"noie6-browser\" title=\"Update IE\">Update IE</a>            </li>                  </ul>      </div>      </div></div>'"
          };
        </script>
        <script type="text/javascript" src="/sites/all/modules/noie6/noie6.js"></script>
      <![endif]-->
      <link href='http://fonts.googleapis.com/css?family=Oswald:400,700,300&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

            <script>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</script>
    </head>


<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-8368 node-type-article" >


  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Gå til hovedindhold</a>
  </div>
  
  
  <div id="topmenu-wrapper">
	<div id="topmenu">
		  <div class="region region-top-menu">
    <div id="block-menu-menu-top-menu" class="block block-menu ">

    <h2>Top menu</h2>
  
  <div class="content">
    <ul class="menu"  ><li  class="first leaf"><a href="/fjends-folkeblad">Om Fjends Folkeblad</a></li>
<li  class="leaf"><a href="https://advicer.dk/" title="Se hvad det koster at annoncere i Fjends Folkeblad">Annoncering</a></li>
<li  class="leaf"><a href="/udgivelsesomr%C3%A5de" title="Se her hvor stort et område Fjends Folkeblad dækker">Udgivelsesområde</a></li>
<li  class="leaf"><a href="/formular/mangler-du-avisen" title="">Mangler du avisen?</a></li>
<li  class="leaf"><a href="http://fjendsfolkeblad.dk/vejret" title="Vejrudsigten for Danmark og Midtjylland">Vejret</a></li>
<li  class="last leaf"><a href="/kontakt" title="Kontakt Fjends Folkeblad">Kontakt</a></li>
</ul>  </div>
</div>
  </div>
	
        <div id="social_n_feeds">
            
            
                <a class="feed-icon" title="Abonnér på RSS" href="/rss.xml">
                    <img alt="Abonnér på RSS" src="/misc/feed.png" typeof="foaf:Image">
                </a>

                <a href="/cookie-og-privatlivspolitik">
                  <img id="cookies" src="/sites/all/themes/umcms/gfx/iconsmall.png" alt="Cookies" />
                </a>

            <!-- <a href="#"><img id="newsletter" src="/sites/all/themes/umcms/gfx/newsletter.png" alt="Newsletter" /></a> -->
            <!-- <a href="#"><img id="rss" src="/sites/all/themes/umcms/gfx/rss.png" alt="RSS" /></a> -->

		</div>
	</div>
</div><div id="page-wrapper">

	<div id="header"><div class="section clearfix">

	<div class="logobar">
    	<div id="logo">
					<a href="/" title="Forside" rel="home">
				<img src="http://fjendsfolkeblad.dk/sites/all/themes/umcms_fjends/logo.png" alt="Forside" />
			</a>
		        </div>
        <div id="logomenu">
        	<div id="logomenu-top">

                				
		        		        		<div id="login-logout">
						<a href="/user">Log ind</a>
						</div>
                        <div id="createAccount"><a href="/user/register">
						Opret konto</a></div>
        			                    
				<div id="logomenuDate">
					Fredag 21. September 2018				</div>
            </div>
            <div id="logo-menu_searchbar">
									  <div class="region region-search-top">
    <div id="block-block-17" class="block block-block ">

    
  <div class="content">
    <form accept-charset="UTF-8" action="/solr_search" id="search-api-page-search-form-1" method="get" name="searchFormTop">
	<input class="form-text" id="edit-keys-1--2" maxlength="128" name="search_api_views_fulltext" onclick="document.searchFormTop.search_api_views_fulltext.value='';" size="15" type="text" value="Skriv dit søge ord" /> <input class="form-submit" id="edit-submit-1--2" name="op" type="submit" value="" />&nbsp;</form>
  </div>
</div>
  </div>
				
            </div>
				            <!-- <div id="breadcrumb">
	            	Du er her: <a href="/">Forside</a>    	        </div> -->
			        </div>
    </div>
	    
	<div id="main-menu" class="navigation">

	<ul class="menu sf-menu"  ><li  class="first leaf"><a href="/" title=""><div class="mainmenu_title">Nyheder</div></a></li>
<li  class="expanded active-trail"><a href="http://fjendsfolkeblad.dk/emne/" title="" class="active-trail"><div class="mainmenu_title">Emner</div></a><ul style="width: 190px;" >
<!-- 261 START --><div class="submenu-column column-first" style="width: 190px; float: left">
<li  class="first leaf column-top"><a href="/emne/det-sker" title=""><div class="tax_color_submenu" style="background-color: #1c9f1a;"></div><div class="submenu_title">Det Sker</div></a></li>
<li  class="leaf"><a href="/emne/kriminal" title=""><div class="tax_color_submenu" style="background-color: #edf011;"></div><div class="submenu_title">Kriminal</div></a></li>
<li  class="leaf active-trail"><a href="/emne/politik" title="" class="active-trail"><div class="tax_color_submenu" style="background-color: #959595;"></div><div class="submenu_title">Politik</div></a></li>
<li  class="leaf"><a href="/emne/erhverv" title=""><div class="tax_color_submenu" style="background-color: #5fb0f3;"></div><div class="submenu_title">Erhverv</div></a></li>
<li  class="last leaf column-bottom"><a href="/emne/kultur" title=""><div class="tax_color_submenu" style="background-color: #b61bf7;"></div><div class="submenu_title">Kultur</div></a></li>

</div><!-- 261 END -->
</ul></li>
<li  class="expanded"><a href="/emne/lokalt" title=""><div class="mainmenu_title">Lokalt</div></a><ul style="width: 190px;" >
<!-- 541 START --><div class="submenu-column column-first" style="width: 190px; float: left">
<li  class="first leaf column-top"><a href="/sted/stoholm" title=""><div class="tax_color_submenu" style="background-color: #333333;"></div><div class="submenu_title">Stoholm</div></a></li>
<li  class="leaf"><a href="/sted/nordfjends" title=""><div class="tax_color_submenu" style="background-color: #333333;"></div><div class="submenu_title">Nord Fjends</div></a></li>
<li  class="leaf"><a href="/sted/%C3%B8stfjends" title=""><div class="tax_color_submenu" style="background-color: #333333;"></div><div class="submenu_title">Øst Fjends</div></a></li>
<li  class="leaf"><a href="/sted/syd-vestfjends" title=""><div class="tax_color_submenu" style="background-color: #333333;"></div><div class="submenu_title">Syd-Vest Fjends</div></a></li>
<li  class="last leaf column-bottom"><a href="/sted/l%C3%B8gstrup-omr%C3%A5det" title=""><div class="tax_color_submenu" style="background-color: #333333;"></div><div class="submenu_title">Løgstrupområdet</div></a></li>

</div><!-- 541 END -->
</ul></li>
<li  class="leaf"><a href="/emne/sport" title=""><div class="mainmenu_title">Sport</div></a></li>
<li  class="leaf"><a href="/billedserier" title=""><div class="mainmenu_title">Billedserier</div></a></li>
<li  class="leaf"><a href="http://fjendsfolkeblad.dk/tema" title="Se en oversigt over temaer på FjendsFolkeblad.dk"><div class="mainmenu_title">Temaer</div></a></li>
<li  class="last leaf"><a href="/annonceguide"><div class="mainmenu_title">Annonceguide</div></a></li>
</ul>
    </div> <!-- /#main-menu -->

		                <div class="topbanner-wrapper">
                    <div class="topbanner-annoncemark"></div>
                    <div id="topbanner">
                                                <div class="region region-topbanner">
    <div id="block-block-50" class="block block-block ">

    
  <div class="content">
    <div id="cncpt-lb1-skn"></div>
  </div>
</div>
  </div>
                                          </div>
                </div>
        

   		    		<div id="content-top">
				  <div class="region region-content-top">
    <div id="block-block-45" class="block block-block content-top-banner-1">

    
  <div class="content">
    <div id="cncpt-featuresplash_left"></div>
  </div>
</div>
<div id="block-views-um-article-block-16" class="block block-views ">

    
  <div class="content">
    <div class="view view-um-article view-id-um_article view-display-id-block_16 content-top view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-entity-id  image">        <span class="field-content"><div class="field field-name-field-article-theme-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tema/ugens-visit"><img typeof="foaf:Image" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/styles/90x60/public/ugens_visit.jpg" width="90" height="60" alt="" /></a></div></div></div></span>  </div>  
  <div class="views-field views-field-nothing  topic">        <span class="field-content"><a href="/tema"><div>TEMA</div></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tema/ugens-visit">Ugens visit</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
<div id="block-block-67" class="block block-block ">

    
  <div class="content">
    <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-entity-id  image">        <span class="field-content"><div class="field field-name-field-article-theme-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tema/læserbreve"><img typeof="foaf:Image" src="/sites/fjendsfolkeblad.dk/files/Læserbreve_0.jpg" width="90" height="60" alt=""></a></div></div></div></span>  </div>  
  <div class="views-field views-field-nothing  topic">        <span class="field-content"><a href="/tema"><div>TEMA</div></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tema/læserbreve">Læserbreve</a></span>  </div>  </div>  </div>
</div>
<div id="block-block-46" class="block block-block content-top-banner-1">

    
  <div class="content">
    <div id="cncpt-featuresplash_right"></div>
  </div>
</div>
  </div>
			</div>
        
    
      
      
    </div></div> <!-- /.section, /#header -->

        <!-- <div id="breadcrumb"></div> -->
   
   
    <div id="main-wrapper"><div id="main" class="clearfix">

		<div id="article">
        <div id="content">

            <div class="tabs"></div>
				
				
				  <div class="region region-content">
    <div id="block-system-main" class="block block-system ">

    
  <div class="content">
    <div id="node-8368" class="node node-article node-promoted clearfix" about="/artikel/er-det-skidt-med-din-hukommelse-karin-clemmensen" typeof="sioc:Item foaf:Document">

<!-- Article image -->
		<div id="image">
	  <img class="taxonomy_16" typeof="foaf:Image" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/styles/630x420/public/mette%20nielsen_0.jpg" width="630" height="420" title="" />	</div>

<!-- Photo text and photographer -->
<div id="photo-byline">
  	  		<div class="photographer">
  			Foto: Pressefoto  		</div>
  	  		<div class="photo-alt">
  			Mette Nielsen  		</div>
</div>

<!-- Taxonomy-tag -->
<div id="header">

			<div class="field-tid"><div class="taxcolor taxonomy_16"></div><a href="/emne/politik">Politik</a></div>
	
<!-- Comment counter and Social icons -->
	<div class="field-comment-count"><img src="/sites/all/themes/umcms/gfx/icon_comments.png">&nbsp;Kommentar (0)

    <!-- AddThis Button BEGIN -->

        <!-- AddThis Button BEGIN -->
        <div class="addthis_toolbox addthis_default_style">
		<a class="addthis_button_facebook"></a>
   		<a class="addthis_button_twitter"></a>
		<a class="addthis_button_email"></a>
        <a class="addthis_button_compact"></a>
        <a class="addthis_counter addthis_bubble_style"></a>
   			<!--  <a class="print_button_print" href="/print/8368" target="_new"><img src="/sites/all/themes/umcms/gfx/addthis_button_print.gif" border="0px" width="16px" height="16px"></a> -->
   			<a class="addthis_button_print"></a>
        </div>
        <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
        <!-- AddThis Button END -->
    <!-- AddThis Button END -->

	</div>
</div>
<div id="body">
<!-- Title -->
<div id="title">
	        <h1 class="title" id="page-title">Er det skidt med din hukommelse, Karin Clemmensen?</h1>    </div>

<!-- Teaser -->
<div id="teaser">
	<h3>
			</h3>
</div>

<!-- Date -->
		<div class="field-created">21. September 2018, 12:06</div>

<!-- Publisher -->
	<div class="author-content">
    	        			<div class="author-details">Af Svar fra Mette Nielsen (S), Folketingskandidat og byrådsmedlem i Viborg Kommune</div>
			</div>

<!-- Factbox -->
<div class="article-content-right">
	<div id="block-block-19" class="block block-block ">

    
  <div class="content">
    <div class="p2w-inline p2w-inline-vertical" data-inline="true" data-limit="1"></div>
  </div>
</div>

	</div> <!-- article-content-right -->

<!-- Article -->
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Karin Clemmensen skriver: "Jeg vil lige minde om, at det var i Mette Nielsens tid som formand for Viborg Kommunes Ældre- og Sundhedsudvalg, vi stemte for, at alle plejehjemsbeboere i kommunen fik samme økonomiske vilkår i fht. maden. Det betød, at nogle plejehjemsbeboere kom til at betale mere for mindre." </p>
<p>Korrekt – der blev ens vilkår i kommunen, så plejehjemmene i Fjends ikke fik ekstra tilskud på 600.000 kr. – som de havde gjort i 9 år. Med andre ord vilkårene blev ens for de ældre i Viborg, Fjends, Møldrup, Tjele, Bjerringbro og Karup.</p>
<p>Når Karin Clemmensen antyder, at det var ”mindre” – så forstår jeg ikke – hvor hun selv stemte for?</p>
<p>Karin Clemmensen skriver fortsat: "Det var også Mette Nielsen, som efterfølgende udtalte, at hun forventede et fald i prisen på ældremaden, fordi flere brugere hos Madservice ville give større stordriftsfordele." </p>
<p>Det er mig bekendt ikke sket. Det er korrekt, at jeg har sagt sådan, for det så sandsynligt ud med de beregninger der lå på daværende tidspunkt, derfor sagde jeg, at jeg forventede, at det ville komme til at ske!</p>
<p>Det lyder også fra Karin Clemmensen: "Jeg vil også lige minde om, at de finanslovs-millioner, som Mette Nielsen så flot kalder regeringens symbolpolitik, har hun selv som kommunalpolitiker været med til at føre sig frem på. Og så var hendes eget parti ikke engang en del af den finanslovsaftale."  </p>
<p>Føre sig frem på? Jeg undres over denne kommentar, for jeg har ytret mig stærkt kritisk over denne køkkenpulje, og du kan jo evt. prøve at google mit navn og køkkenpulje, og se hvad der kommer op af udsagn mv.</p>
<p>Karin Clemmensen: Du var selv med til at skrive ”et utilfredshedsbrev” til Ældreminister Thyra Frank, fordi det var næsten umuligt, at få <em>penge</em> fra køkkenpuljen, det har du måske glemt?</p>
<p> </p>
<p> </p>
</div></div></div>
	
</div> <!-- body -->

<!-- Article content left -->
<div class="article-content-left">

<!-- Related articles -->
	    <div class="related-articles">
		<div class="header"> Relaterede artikler </div>
		<div class="content"> <div class="ListLatest"><div class="view view-um-article view-id-um_article view-display-id-block_1 view-dom-id-15">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/venstre-sikrer-kernevelf%C3%A6rd">Venstre sikrer kernevelfærd</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/er-det-godt-nok">Er det godt nok?</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/pynte-sig-med-l%C3%A5nte-fjer">At pynte sig med lånte fjer</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/rappe-replikker-og-talmagi-kan-ikke-erstatte-fakta">Rappe replikker og talmagi kan ikke erstatte fakta!</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div> </div> </div>
	</div>
	
	
			
<!-- Article body footer (Made specially for aoh.dk and folketidende.dk) -->
	  
<!-- Comment section -->
   	<div style="width: 630px; height: 1px; background-color: #cccccc; margin-top: 5px; float: left;"></div>
	<div id="debat">
		<div id='comment-section'><div id="comment-section-headline">Ordet er dit</div><div class="comment-form-profile-status"><form action="/artikel/er-det-skidt-med-din-hukommelse-karin-clemmensen" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input type="text" id="edit-name" name="name" value="Brugernavn" size="20" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-pass-desc">
 <input type="text" id="pass_description" name="pass_desc" value="Password" size="20" maxlength="60" class="form-text" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input type="password" id="edit-pass" name="pass" size="20" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-y6pqRF66mbdUOnlbXNxKDSnwIBUeyVjsiSHtKSdfy6E" />
<input type="hidden" name="form_id" value="user_login" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Log ind" class="form-submit" /></div><div class="needPass"><a href="/user/register"> Ny bruger </a> | <a href="/user/password"> Glemt password </a></div><a  class="facebook-action-connect" href="https://www.facebook.com/dialog/oauth?client_id=336417519761781&redirect_uri=http%3A//fjendsfolkeblad.dk/fboauth/connect%3Fdestination%3D%252Fuser&scope=email"><img src="http://static.ak.fbcdn.net/images/fbconnect/login-buttons/connect_light_medium_short.gif" alt="" /></a></div></form></div><div id='comment-section-reminder'>HUSK - God tone i debatten</div></div>	</div>
	<!-- Below comments section -->
	        <!-- More from section -->
	<div class="view view-um-article view-id-um_article view-display-id-block_33 article-more-block view-dom-id-18">
        <div class="view-header">
      <h2>Mere Politik</h2>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-php">        <span class="field-content"><a href="/artikel/venstre-sikrer-kernevelf%C3%A6rd"><img class="taxonomy_16" typeof="foaf:Image" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/styles/200x133/public/pihl%20%281%29.jpg" width="200" height="133" alt="" title="" /></a></span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/emne/politik"><div class="taxcolor taxonomy_16"></div>Politik</a></span>  </div>  
  <h2 class="views-field views-field-title">        <span class="field-content"><a href="/artikel/venstre-sikrer-kernevelf%C3%A6rd">Venstre sikrer kernevelfærd</a></span>  </h2>  
  <div class="views-field views-field-entity-id">        <span class="field-content"></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-php">        <span class="field-content"><a href="/artikel/er-det-skidt-med-din-hukommelse-karin-clemmensen" class="active"><img class="taxonomy_16" typeof="foaf:Image" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/styles/200x133/public/mette%20nielsen_0.jpg" width="200" height="133" alt="" title="" /></a></span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/emne/politik"><div class="taxcolor taxonomy_16"></div>Politik</a></span>  </div>  
  <h2 class="views-field views-field-title">        <span class="field-content"><a href="/artikel/er-det-skidt-med-din-hukommelse-karin-clemmensen" class="active">Er det skidt med din hukommelse, Karin Clemmensen?</a></span>  </h2>  
  <div class="views-field views-field-entity-id">        <span class="field-content"></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-php">        <span class="field-content"><a href="/artikel/pynte-sig-med-l%C3%A5nte-fjer"><img class="taxonomy_16" typeof="foaf:Image" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/styles/200x133/public/26%20FJE%20Karin%20Clemmensen%20NYT.jpg" width="200" height="133" alt="" title="" /></a></span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/emne/politik"><div class="taxcolor taxonomy_16"></div>Politik</a></span>  </div>  
  <h2 class="views-field views-field-title">        <span class="field-content"><a href="/artikel/pynte-sig-med-l%C3%A5nte-fjer">At pynte sig med lånte fjer</a></span>  </h2>  
  <div class="views-field views-field-entity-id">        <span class="field-content"></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-php">        <span class="field-content"><a href="/artikel/rappe-replikker-og-talmagi-kan-ikke-erstatte-fakta"><img class="taxonomy_16" typeof="foaf:Image" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/styles/200x133/public/mette%20nielsen.jpg" width="200" height="133" alt="" title="" /></a></span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/emne/politik"><div class="taxcolor taxonomy_16"></div>Politik</a></span>  </div>  
  <h2 class="views-field views-field-title">        <span class="field-content"><a href="/artikel/rappe-replikker-og-talmagi-kan-ikke-erstatte-fakta">Rappe replikker og talmagi kan ikke erstatte fakta!</a></span>  </h2>  
  <div class="views-field views-field-entity-id">        <span class="field-content"></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-php">        <span class="field-content"><a href="/artikel/vi-giver-erhvervsuddannelserne-et-markant-l%C3%B8ft"><img class="taxonomy_16" typeof="foaf:Image" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/styles/200x133/public/pihl.jpg" width="200" height="133" alt="" title="" /></a></span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/emne/politik"><div class="taxcolor taxonomy_16"></div>Politik</a></span>  </div>  
  <h2 class="views-field views-field-title">        <span class="field-content"><a href="/artikel/vi-giver-erhvervsuddannelserne-et-markant-l%C3%B8ft">Vi giver erhvervsuddannelserne et markant løft</a></span>  </h2>  
  <div class="views-field views-field-entity-id">        <span class="field-content"></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-php">        <span class="field-content"><a href="/artikel/hk-formand-jeg-er-bekymret-arbejdsmilj%C3%B8et"><img class="taxonomy_16" typeof="foaf:Image" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/styles/200x133/public/26%20FJE%20lenebuhl.jpg" width="200" height="133" alt="" title="" /></a></span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/emne/politik"><div class="taxcolor taxonomy_16"></div>Politik</a></span>  </div>  
  <h2 class="views-field views-field-title">        <span class="field-content"><a href="/artikel/hk-formand-jeg-er-bekymret-arbejdsmilj%C3%B8et">HK-formand: Jeg er bekymret for arbejdsmiljøet</a></span>  </h2>  
  <div class="views-field views-field-entity-id">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div> 
</div>


  </div>
  </div>
</div>
<div id="block-block-66" class="block block-block ">

    
  <div class="content">
    <div class="left" style="width: 300px; margin-right: 25px; display:block; float:left; margin-top: 10px;">
	<div id="cncpt-bis1">
		&nbsp;</div>
</div>
<div class="right" style="width: 300px; display:block; float:left; margin-top: 10px;">
	<div id="cncpt-bis2">
		&nbsp;</div>
</div>
  </div>
</div>
  </div>

         </div><!-- #content -->
         <div id="sidebar_right">
         					  <div class="region region-sidebar-right-top">
    <div id="block-block-49" class="block block-block ">

    
  <div class="content">
    <div id="cncpt-rec1"></div>
  </div>
</div>
<div id="block-block-23" class="block block-block ">

    
  <div class="content">
    <div class="p2w-inline p2w-inline-vertical" data-category="VIP" data-inline="true" data-limit="1"></div>
  </div>
</div>
<div id="block-block-55" class="block block-block ">

    
  <div class="content">
    <div id="cncpt-rec2"></div>
  </div>
</div>
<div id="block-block-14" class="block block-block ">

    <h2>Ugens Avis</h2>
  
  <div class="content">
    <p style="font-size: 11px; margin: 0px 10px 5px;">Er du interesseret i at se og downloade denne uges avis, klik da p&aring; nedenst&aring;ende &quot;avis&quot;.</p>
<p class="rtecenter" style="font-size: 11px; margin: 0px 10px 5px;"><a href="http://www.e-pages.dk/fjendsfolkeblad/folder/6256/" style="font-size: 12px;" target="_blank"><img border="0" height="207" src="http://www.e-pages.dk/fjendsfolkeblad/teasers/6256/small.jpg" width="150" /></a></p>
  </div>
</div>
<div id="block-block-52" class="block block-block ">

    
  <div class="content">
    <div id="cncpt-bis3"></div>
  </div>
</div>
<div id="block-block-53" class="block block-block ">

    
  <div class="content">
    <div id="cncpt-bis4"></div>
  </div>
</div>
<div id="block-views-um-article-block-7" class="block block-views RS-MostRead">

    
  <div class="content">
    <div class="view view-um-article view-id-um_article view-display-id-block_7 mest-leaste view-dom-id-7">
        <div class="view-header">
      <h2><span style="font-weight: bold;">Mest</span> læste</h2>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-counter">        <span class="field-content">1</span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><a href="/artikel/knud-standser-tog-ved-spark%C3%A6r"><img typeof="foaf:Image" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/styles/90x60/public/Togstop-21092018.jpg" width="90" height="60" alt="" title="" /></a></span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/emne/lokalt"><div class="taxonomy_2 taxcolor"></div>Lokalt</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/knud-standser-tog-ved-spark%C3%A6r">Knud standser tog ved Sparkær</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-counter">        <span class="field-content">2</span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><a href="/artikel/er-det-skidt-med-din-hukommelse-karin-clemmensen" class="active"><img typeof="foaf:Image" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/styles/90x60/public/mette%20nielsen_0.jpg" width="90" height="60" alt="" title="" /></a></span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/emne/politik"><div class="taxonomy_16 taxcolor"></div>Politik</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/er-det-skidt-med-din-hukommelse-karin-clemmensen" class="active">Er det skidt med din hukommelse, Karin Clemmensen?</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-counter">        <span class="field-content">3</span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><a href="/artikel/fantastiske-lokale-f%C3%A6llesskaber"><img typeof="foaf:Image" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/styles/90x60/public/19%20FJE%20cirkush%C3%B8jdeskr%C3%A6k.jpg" width="90" height="60" alt="" title="" /></a></span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/emne/det-sker"><div class="taxonomy_14 taxcolor"></div>Det Sker</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/fantastiske-lokale-f%C3%A6llesskaber">Fantastiske lokale fællesskaber</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-counter">        <span class="field-content">4</span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><a href="/artikel/f%C3%A6rdselsuheld-ved-daugbjerg"><img typeof="foaf:Image" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/styles/90x60/public/26%20FJE%20ambulance.jpg" width="90" height="60" alt="" title="" /></a></span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/emne/kriminal"><div class="taxonomy_15 taxcolor"></div>Kriminal</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/f%C3%A6rdselsuheld-ved-daugbjerg">Færdselsuheld ved Daugbjerg</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-counter">        <span class="field-content">5</span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><a href="/artikel/stoholm-fjernvarme-sparer-penge-med-varmepumper"><img typeof="foaf:Image" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/styles/90x60/public/Stoholm%20fjernvarme.jpg" width="90" height="60" alt="" title="" /></a></span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/emne/lokalt"><div class="taxonomy_2 taxcolor"></div>Lokalt</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/stoholm-fjernvarme-sparer-penge-med-varmepumper">Stoholm Fjernvarme sparer penge med varmepumper</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
<div id="block-block-24" class="block block-block ">

    
  <div class="content">
    <p><a href="http://fjendsfolkeblad.dk/tema/læserbreve"><img alt="" src="/sites/fjendsfolkeblad.dk/files/Læserbreve_0.jpg" style="width: 300px; height: 200px;" /></a></p>
  </div>
</div>
  </div>
                     </div>
      </div><!-- #article -->

      </div></div> <!-- /#main, /#main-wrapper -->

	    <div id="footer" class="clearfix">

    	            <div id="footer-ad">
                  <div class="region region-footer-ad">
    <div id="block-block-48" class="block block-block ">

    
  <div class="content">
    <div id="cncpt-lb6"></div>
  </div>
</div>
  </div>
            </div>
		
    	
    	<div id="footer-block-content">
    	<div id="footer-logobar">
			    			  <div class="region region-footer-block">
    <div id="block-block-18" class="block block-block ">

    
  <div class="content">
    <div class="searchBlockFooter">
<form accept-charset="UTF-8" action="/solr_search" id="search-api-page-search-form-1" method="get" name="searchFormFooter">
		<input class="form-text" id="edit-keys-1--2" maxlength="128" name="search_api_views_fulltext" onclick="document.searchFormFooter.search_api_views_fulltext.value='';" size="15" type="text" value="Skriv dit søge ord" /> <input class="form-submit" id="edit-submit-1--2" name="op" type="submit" value="" />&nbsp;</form>
</div>
  </div>
</div>
  </div>
    		        </div>
      </div>
		<div id="footer-menu-container-1">
            <div id="footer-menu-1">
                              <div class="region region-footer1">
    <div id="block-block-15" class="block block-block ">

    
  <div class="col1">
    <p><strong>Avisen</strong></p>
<ul class="footer-top-menu"><li class="menu-539 first"><a href="/fjends-folkeblad">Om Fjends Folkeblad</a></li>
<li class="menu-547"><a href="https://advicer.dk/" title="Se hvad det koster at annoncere i Fjends Folkeblad">Annoncering</a></li>
<li class="menu-549"><a href="/udgivelsesomr%C3%A5de" title="Se her hvor stort et område Fjends Folkeblad dækker">Udgivelsesområde</a></li>
<li class="menu-552"><a href="/formular/mangler-du-avisen" title="">Mangler du avisen?</a></li>
<li class="menu-847"><a href="http://fjendsfolkeblad.dk/vejret" title="Vejrudsigten for Danmark og Midtjylland">Vejret</a></li>
<li class="menu-551 last"><a href="/kontakt" title="Kontakt Fjends Folkeblad">Kontakt</a></li>
</ul>  </div>
</div>
<div id="block-views-fjends-footer-block-2" class="block block-views ">

    
  <div class="col2">
    <div class="view view-fjends-footer view-id-fjends_footer view-display-id-block_2 view-dom-id-13">
        <div class="view-header">
      <p>
	<strong>Temaer</strong></p>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tema/ugens-visit">Ugens visit</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tema/bag-facaden">Bag facaden</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tema/uddannelse-2">Uddannelse</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tema/tema-%C3%B8stfjends">Tema Østfjends</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tema/kommunalvalg-2017">Kommunalvalg 2017</a></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="/tema">Se flere temaer</a></p>
    </div>
  
  
</div>   </div>
</div>
<div id="block-views-fjends-footer-block-1" class="block block-views ">

    
  <div class="col3">
    <div class="view view-fjends-footer view-id-fjends_footer view-display-id-block_1 view-dom-id-14">
        <div class="view-header">
      <p><strong>Billedserier</strong></p>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/billedserier/g%C3%A5-i-gang-tr%C3%A6f">Gå I Gang-træf</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/billedserier/spark%C3%A6r-nomineret-til-%C3%A5rets-lokalomr%C3%A5de">Sparkær nomineret til Årets Lokalområde</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/billedserier/stoholm-nomineret-til-%C3%A5rets-lokalomr%C3%A5de">Stoholm nomineret til Årets Lokalområde</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/billedserier/mgp-i-stoholm-anl%C3%A6g">MGP i Stoholm Anlæg</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/billedserier/l%C3%B8gstrup-skole-er-blevet-n%C3%A6sten-ny">Løgstrup Skole er blevet næsten ny</a></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="/billedserier">Se flere billedserier</a></p>
    </div>
  
  
</div>   </div>
</div>
  </div>
                <!--		<div class="col1">col1</div>
            <div class="col2">col2</div>
            <div class="col3">col3</div>
            <div class="col4">col4</div>
            <div class="col5">col5</div>
            <div class="col6">col6</div> -->
          </div>
		</div>

<!--     <div class="clearer afstand">&nbsp;</div> -->
		<div id="footer-menu-2">
			  <div class="region region-footer2">
    <div id="block-block-1" class="block block-block ">

    
  <div class="col1">
    <p><strong>Fjends Folkeblad</strong></p>
<p>	Nørregade 15<br />
	DK - 7850 Stoholm</p>
<p> </p>
<p>	Tlf. 9754 1002<br />
	Fax. 9754 1499</p>
<p>	Email: <a href="mailto:info@fjendsfolkeblad.dk">info@fjendsfolkeblad.dk</a></p>
  </div>
</div>
<div id="block-block-2" class="block block-block ">

    
  <div class="col2">
    <p> </p>
  </div>
</div>
<div id="block-block-3" class="block block-block ">

    
  <div class="col3">
    <p> </p>
  </div>
</div>
<div id="block-block-4" class="block block-block ">

    
  <div class="col4">
    <p><strong>Avisen</strong></p>
<p> </p>
<p>Kontakt redaktionen <a href="mailto:red@fjendsfolkeblad.dk">red@fjendsfolkeblad.dk</a></p>
<p> </p>
<p>Kontakt annonceafdelingen <a href="mailto:ann@fjendsfolkeblad.dk">ann@fjendsfolkeblad.dk</a></p>
<p> </p>
<p><a href="/annonc%C3%A9r-i-fjends-folkeblad">Annoncepriser</a></p>
  </div>
</div>
<div id="block-pixel-pusher-pixel-pusher" class="block block-pixel-pusher ">

    
  <div class="content">
    <img src="http://91.102.88.193:9189/pixel.gif?key=node,8368" width="1" height="1" alt="" />  </div>
</div>
<div id="block-block-21" class="block block-block p2w_footer">

    <h2>Annoncer</h2>
  
  <div class="content">
    <script src="https://p2w.mediehusenemidtjylland.dk/public/js/app.js" id="p2w-script" data-site="FF" data-link="/annonceguide"></script>  </div>
</div>
  </div>

<!--		<div class="col1">col1</div>
		<div class="col2">col2</div>
		<div class="col3">col3</div>
		<div class="col4">col4</div> -->
      </div>
          </div> <!-- /#footer -->
</div> <!-- /#page-wrapper -->


              
    <script>
        MM.Consent.body();
    </script>
    </body>
</html>
