<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:site_name" content="Fjends Folkeblad" />
<meta content="Lea Flarup er død" about="/artikel/lea-flarup-er-d%C3%B8d" property="dc:title" />
<meta about="/artikel/lea-flarup-er-d%C3%B8d" property="sioc:num_replies" content="0" datatype="xsd:integer" />
<link rel="shortcut icon" href="http://fjendsfolkeblad.dk/sites/all/themes/umcms_fjends/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:url" content="http://fjendsfolkeblad.dk/artikel/lea-flarup-er-d%C3%B8d" />
<meta property="og:description" content="Lea Flarup har været meget åben om sin kræftsygdom. Hun har således inviteret folk indenfor på sin hjemmeside til at læse om rejsen - som hun kaldte sin kamp med kr" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/artikel/lea-flarup-er-d%C3%B8d" />
<link rel="shortlink" href="/node/7741" />
<meta property="og:title" content="Lea Flarup er død" />
<meta property="og:image" content="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/styles/305x203/public/Lea%20Flarup%20politikerportr%C3%A6t_1.jpg" />
  <title>Lea Flarup er død | Fjends Folkeblad</title>


      <script>
        var adsmtag = adsmtag || {};
        adsmtag.cmd = adsmtag.cmd || [];
        (function () {
            var script = document.createElement('script');
            script.async = true;
            script.type = 'text/javascript';
            script.src = 'https:' + '//rmb-adsembler.netdna-ssl.com/mnemonics/adsm.macro.cab06fed-05dd-43be-af69-f93b927ec309.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(script, node);
        })();
    </script>
  
  <link type="text/css" rel="stylesheet" href="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/css/css_pbm0lsQQJ7A7WCCIMgxLho6mI_kBNgznNUWmTWcnfoE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/css/css_kaR8VM0ilFCoJHn_WJuHXQQBlw4UWRebTyLvP48GBXg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/css/css_hTPBGlp_BUXukvFAIEhxhy8PiALGgCUcZs3iS6hGQDE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/css/css_p2xJrRy3xREonu3WjQlVRLLygM9jPxzBN3Ci2neCvCw.css" media="all" />

<!--[if lt IE 7]>
<link type="text/css" rel="stylesheet" href="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/css/css_ZYxb92Aj7urMTWbDb0SEgmuMW-TuiIwHjuN33Ov7mvE.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/css/css_NY_hJ6d_OAsm8CoGjqYMpHbMTEfWfHqJ6MxSq6iYigc.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/css/css_-gC2nhctZQwk03KssTm2uaL1W-jA98ncuXtHepAyjOI.css" media="print" />

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/css/css_goiJoahOGHVRqAxh5b_s1zgrHiRPMuXtZtgEKIsYy28.css" media="all" />
<![endif]-->
  <script type="text/javascript" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/js/js_xAPl0qIk9eowy_iS9tNkCWXLUVoat94SQT48UBCFkyQ.js"></script>
<script type="text/javascript" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/js/js_rtNtRuRr_zKxn55gOorp3sC0g-KBfMxveoJlLmYxSq0.js"></script>
<script type="text/javascript" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/js/js_COMsmDyrY9mzVU28X2uGvF4Ba3vd5eTo5xEO7dvCUZM.js"></script>
<script type="text/javascript" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/js/js_543QTcY1rjpvnE1aB6oGHb_sGBAuYr9SOuccT-YN-WE.js"></script>
<script type="text/javascript" src="http://fjendsfolkeblad.dk/sites/all/modules/lightbox2/js/lightbox.js?1516837248"></script>
<script type="text/javascript" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/js/js_3Qs2Ti96hr5RPfnAaNPWv8eVFOSeNa-5FhWoEL9aNiU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-32288007-1"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
		jQuery(document).ready(function() {
			jQuery("ul.sf-menu").superfish({
				pathClass:   "active-trail", 					// the class you have applied to list items that lead to the current page
				pathLevels:    0,                  				// the number of levels of submenus that remain open or are restored using pathClass
				delay:       600,                            	// delay in ms
				animation:   {opacity:"show",height:"show"},  	// fade-in and slide-down animation
				speed:       "normal",                          	// faster animation speed
				autoArrows:  true,                           	// disable generation of arrow mark-up
				dropShadows: true                            	// disable drop shadows
			});
		});

//--><!]]>
</script>
<script type="text/javascript" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/js/js_lzf36JhRlU3oUEdKkFGWruUg8elY2lCPWQrX3XglAf4.js"></script>
<script type="text/javascript">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</script>

      <!--[if lt IE 7]>
        <script type="text/javascript">
          var noie6 = {
            widget: "<div id=\"noie6-overlay\"></div><div id=\"noie6-wrap\">  <div id=\"noie6-wrap-inner\">        <a href=\"#\" id=\"noie6-close\" title=\"close\">close</a>            <div id=\"noie6-message\">      <div id=\"noie6-message-inner\">        <h2>Internet Explorer 6 is a very old browser and it is not supported in this site.</h2><p>The following list contains some of the reasons why this browser it is not supported:</p><ul>  <li>It does not support the <a href=\"http://www.w3.org/standards/agents/browsers\">W3C standards</a>.</li>  <li>It is not compatible with <a href=\"http://www.css3.info/selectors-test/\">CSS3</a>.</li>  <li>It has a very low score in <a href=\"http://acid3.acidtests.org/\">Acid 3 test</a>.</li>  <li>It is insecure and slow.</li>  <li>There are several movements against this browser: <a href=\"http://ie6.forteller.net/index.php?title=Main_Page\">IE6: Do NOT want!</a>, <a href=\"http://iedeathmarch.org/\">IE Death March</a>, <a href=\"http://dearie6.com/\">Dear IE6</a>, <a href=\"http://stopie6.com/\">Stop IE6</a>.  </li>  <li>Google has officially <a href=\"http://googleenterprise.blogspot.com/2010/01/modern-browsers-for-modern-applications.html\">stopped</a> giving it support.</li>  <li>And even a <a href=\"http://ie6funeral.com/\">funeral</a> has been celebrated.</li></ul><h4>We strongly recommend that you download one of the following browsers:</h4>      </div>    </div>                  <div id=\"noie6-browsers\">        <ul>                                            <li id=\"noie6-firefox\" class=\"last\">              <a href=\"http://www.mozilla.com/firefox/\" class=\"noie6-browser\" title=\"Firefox\">Firefox</a>            </li>                                  <li id=\"noie6-safari\" class=\"\">              <a href=\"http://www.apple.com/safari/download/\" class=\"noie6-browser\" title=\"Safari\">Safari</a>            </li>                                  <li id=\"noie6-chrome\" class=\"\">              <a href=\"http://www.google.com/chrome/\" class=\"noie6-browser\" title=\"Chrome\">Chrome</a>            </li>                                  <li id=\"noie6-opera\" class=\"\">              <a href=\"http://www.opera.com/download/\" class=\"noie6-browser\" title=\"Opera\">Opera</a>            </li>                                  <li id=\"noie6-update-ie\" class=\"last\">              <a href=\"http://www.microsoft.com/windows/internet-explorer/default.aspx\" class=\"noie6-browser\" title=\"Update IE\">Update IE</a>            </li>                  </ul>      </div>      </div></div>'"
          };
        </script>
        <script type="text/javascript" src="/sites/all/modules/noie6/noie6.js"></script>
      <![endif]-->
      <link href='http://fonts.googleapis.com/css?family=Oswald:400,700,300&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
</head>


<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-7741 node-type-article" >


  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Gå til hovedindhold</a>
  </div>
  
  
  <div id="topmenu-wrapper">
	<div id="topmenu">
		  <div class="region region-top-menu">
    <div id="block-menu-menu-top-menu" class="block block-menu ">

    <h2>Top menu</h2>
  
  <div class="content">
    <ul class="menu"  ><li  class="first leaf"><a href="/fjends-folkeblad">Om Fjends Folkeblad</a></li>
<li  class="leaf"><a href="/annonc%C3%A9r-i-fjends-folkeblad" title="Se hvad det koster at annoncere i Fjends Folkeblad">Annoncer i avisen</a></li>
<li  class="leaf"><a href="/udgivelsesomr%C3%A5de" title="Se her hvor stort et område Fjends Folkeblad dækker">Udgivelsesområde</a></li>
<li  class="leaf"><a href="/formular/mangler-du-avisen" title="">Mangler du avisen?</a></li>
<li  class="leaf"><a href="http://fjendsfolkeblad.dk/online-annoncering-fjendsfolkeblad" title="">Online Annoncering</a></li>
<li  class="leaf"><a href="http://fjendsfolkeblad.dk/vejret" title="Vejrudsigten for Danmark og Midtjylland">Vejret</a></li>
<li  class="last leaf"><a href="/kontakt" title="Kontakt Fjends Folkeblad">Kontakt</a></li>
</ul>  </div>
</div>
  </div>
	
        <div id="social_n_feeds">
            
            
                <a class="feed-icon" title="Abonnér på RSS" href="/rss.xml">
                    <img alt="Abonnér på RSS" src="/misc/feed.png" typeof="foaf:Image">
                </a>

                <a href="/cookie-og-privatlivspolitik">
                  <img id="cookies" src="/sites/all/themes/umcms/gfx/iconsmall.png" alt="Cookies" />
                </a>

            <!-- <a href="#"><img id="newsletter" src="/sites/all/themes/umcms/gfx/newsletter.png" alt="Newsletter" /></a> -->
            <!-- <a href="#"><img id="rss" src="/sites/all/themes/umcms/gfx/rss.png" alt="RSS" /></a> -->

		</div>
	</div>
</div><div id="page-wrapper">

	<div id="header"><div class="section clearfix">

	<div class="logobar">
    	<div id="logo">
					<a href="/" title="Forside" rel="home">
				<img src="http://fjendsfolkeblad.dk/sites/all/themes/umcms_fjends/logo.png" alt="Forside" />
			</a>
		        </div>
        <div id="logomenu">
        	<div id="logomenu-top">

                				
		        		        		<div id="login-logout">
						<a href="/user">Log ind</a>
						</div>
                        <div id="createAccount"><a href="/user/register">
						Opret konto</a></div>
        			                    
				<div id="logomenuDate">
					Torsdag 25. Januar 2018				</div>
            </div>
            <div id="logo-menu_searchbar">
									  <div class="region region-search-top">
    <div id="block-block-17" class="block block-block ">

    
  <div class="content">
    <form accept-charset="UTF-8" action="/solr_search" id="search-api-page-search-form-1" method="get" name="searchFormTop">
	<input class="form-text" id="edit-keys-1--2" maxlength="128" name="search_api_views_fulltext" onclick="document.searchFormTop.search_api_views_fulltext.value='';" size="15" type="text" value="Skriv dit søge ord" /> <input class="form-submit" id="edit-submit-1--2" name="op" type="submit" value="" />&nbsp;</form>
  </div>
</div>
  </div>
				
            </div>
				            <!-- <div id="breadcrumb">
	            	Du er her: <a href="/">Forside</a>    	        </div> -->
			        </div>
    </div>
	    
	<div id="main-menu" class="navigation">

	<ul class="menu sf-menu"  ><li  class="first leaf"><a href="/" title=""><div class="mainmenu_title">Nyheder</div></a></li>
<li  class="expanded"><a href="http://fjendsfolkeblad.dk/emne/" title=""><div class="mainmenu_title">Emner</div></a><ul style="width: 190px;" >
<!-- 261 START --><div class="submenu-column column-first" style="width: 190px; float: left">
<li  class="first leaf column-top"><a href="/emne/det-sker" title=""><div class="tax_color_submenu" style="background-color: #1c9f1a;"></div><div class="submenu_title">Det Sker</div></a></li>
<li  class="leaf"><a href="/emne/kriminal" title=""><div class="tax_color_submenu" style="background-color: #edf011;"></div><div class="submenu_title">Kriminal</div></a></li>
<li  class="leaf"><a href="/emne/politik" title=""><div class="tax_color_submenu" style="background-color: #959595;"></div><div class="submenu_title">Politik</div></a></li>
<li  class="leaf"><a href="/emne/erhverv" title=""><div class="tax_color_submenu" style="background-color: #5fb0f3;"></div><div class="submenu_title">Erhverv</div></a></li>
<li  class="last leaf column-bottom"><a href="/emne/kultur" title=""><div class="tax_color_submenu" style="background-color: #b61bf7;"></div><div class="submenu_title">Kultur</div></a></li>

</div><!-- 261 END -->
</ul></li>
<li  class="expanded active-trail"><a href="/emne/lokalt" title="" class="active-trail"><div class="mainmenu_title">Lokalt</div></a><ul style="width: 190px;" >
<!-- 541 START --><div class="submenu-column column-first" style="width: 190px; float: left">
<li  class="first leaf column-top"><a href="/sted/stoholm" title=""><div class="tax_color_submenu" style="background-color: #333333;"></div><div class="submenu_title">Stoholm</div></a></li>
<li  class="leaf"><a href="/sted/nordfjends" title=""><div class="tax_color_submenu" style="background-color: #333333;"></div><div class="submenu_title">Nord Fjends</div></a></li>
<li  class="leaf"><a href="/sted/%C3%B8stfjends" title=""><div class="tax_color_submenu" style="background-color: #333333;"></div><div class="submenu_title">Øst Fjends</div></a></li>
<li  class="leaf"><a href="/sted/syd-vestfjends" title=""><div class="tax_color_submenu" style="background-color: #333333;"></div><div class="submenu_title">Syd-Vest Fjends</div></a></li>
<li  class="last leaf column-bottom"><a href="/sted/l%C3%B8gstrup-omr%C3%A5det" title=""><div class="tax_color_submenu" style="background-color: #333333;"></div><div class="submenu_title">Løgstrupområdet</div></a></li>

</div><!-- 541 END -->
</ul></li>
<li  class="leaf"><a href="/emne/sport" title=""><div class="mainmenu_title">Sport</div></a></li>
<li  class="leaf"><a href="/billedserier" title=""><div class="mainmenu_title">Billedserier</div></a></li>
<li  class="leaf"><a href="http://fjendsfolkeblad.dk/tema" title="Se en oversigt over temaer på FjendsFolkeblad.dk"><div class="mainmenu_title">Temaer</div></a></li>
<li  class="last leaf"><a href="/annonceguide" title=""><div class="mainmenu_title">Annonceguide</div></a></li>
</ul>
    </div> <!-- /#main-menu -->

		                <div class="topbanner-wrapper">
                    <div class="topbanner-annoncemark"></div>
                    <div id="topbanner">
                                                <div class="region region-topbanner">
    <div id="block-block-50" class="block block-block ">

    
  <div class="content">
    <div id="cncpt-lb1-skn"></div>
  </div>
</div>
  </div>
                                          </div>
                </div>
        

   		    		<div id="content-top">
				  <div class="region region-content-top">
    <div id="block-block-45" class="block block-block content-top-banner-1">

    
  <div class="content">
    <div id="cncpt-featuresplash_left"></div>
  </div>
</div>
<div id="block-views-um-article-block-16" class="block block-views ">

    
  <div class="content">
    <div class="view view-um-article view-id-um_article view-display-id-block_16 content-top view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-entity-id  image">        <span class="field-content"><div class="field field-name-field-article-theme-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tema/uddannelse-2"><img typeof="foaf:Image" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/styles/90x60/public/Uddannelse_2.jpg" width="90" height="60" alt="" /></a></div></div></div></span>  </div>  
  <div class="views-field views-field-nothing  topic">        <span class="field-content"><a href="/tema"><div>TEMA</div></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tema/uddannelse-2">Uddannelse </a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
<div id="block-views-um-article-block-18" class="block block-views ">

    
  <div class="content">
    <div class="view view-um-article view-id-um_article view-display-id-block_18 content-top view-dom-id-2">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-entity-id  image">        <span class="field-content"><div class="field field-name-field-article-theme-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tema/tema-%C3%B8stfjends"><img typeof="foaf:Image" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/styles/90x60/public/%C3%98stfjends_Tema-temabillede-sep16.jpg" width="90" height="60" alt="" /></a></div></div></div></span>  </div>  
  <div class="views-field views-field-nothing  topic">        <span class="field-content"><a href="/tema"><div>TEMA</div></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tema/tema-%C3%B8stfjends">Tema Østfjends</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
<div id="block-block-46" class="block block-block content-top-banner-1">

    
  <div class="content">
    <div id="cncpt-featuresplash_right"></div>
  </div>
</div>
  </div>
			</div>
        
    
      
      
    </div></div> <!-- /.section, /#header -->

        <!-- <div id="breadcrumb"></div> -->
   
   
    <div id="main-wrapper"><div id="main" class="clearfix">

		<div id="article">
        <div id="content">

            <div class="tabs"></div>
				
				
				  <div class="region region-content">
    <div id="block-system-main" class="block block-system ">

    
  <div class="content">
    <div id="node-7741" class="node node-article node-promoted clearfix" about="/artikel/lea-flarup-er-d%C3%B8d" typeof="sioc:Item foaf:Document">

<!-- Article image -->
		<div id="image">
	  <img class="taxonomy_2" typeof="foaf:Image" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/styles/630x420/public/Lea%20Flarup%20politikerportr%C3%A6t_1.jpg" width="630" height="420" title="" />	</div>

<!-- Photo text and photographer -->
<div id="photo-byline">
  	  		<div class="photo-alt">
  			Lea Flarup er død, 75 år gammel.  		</div>
</div>

<!-- Taxonomy-tag -->
<div id="header">

			<div class="field-tid"><div class="taxcolor taxonomy_2"></div><a href="/emne/lokalt">Lokalt</a></div>
	
<!-- Comment counter and Social icons -->
	<div class="field-comment-count"><img src="/sites/all/themes/umcms/gfx/icon_comments.png">&nbsp;Kommentar (0)

    <!-- AddThis Button BEGIN -->

        <!-- AddThis Button BEGIN -->
        <div class="addthis_toolbox addthis_default_style">
		<a class="addthis_button_facebook"></a>
   		<a class="addthis_button_twitter"></a>
		<a class="addthis_button_email"></a>
        <a class="addthis_button_compact"></a>
        <a class="addthis_counter addthis_bubble_style"></a>
   			<!--  <a class="print_button_print" href="/print/7741" target="_new"><img src="/sites/all/themes/umcms/gfx/addthis_button_print.gif" border="0px" width="16px" height="16px"></a> -->
   			<a class="addthis_button_print"></a>
        </div>
        <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
        <!-- AddThis Button END -->
    <!-- AddThis Button END -->

	</div>
</div>
<div id="body">
<!-- Title -->
<div id="title">
	        <h1 class="title" id="page-title">Lea Flarup er død</h1>    </div>

<!-- Teaser -->
<div id="teaser">
	<h3>
		Tidligere politiker Lea Flarup, der boede en menneskealder i Stoholm, er død. Hun blev 75 år.	</h3>
</div>

<!-- Date -->
		<div class="field-created">24. Januar 2018, 12:49</div>

<!-- Publisher -->
	<div class="author-content">
    	        			<div class="author-details">Af <a href="mailto:bk@fjendsfolkeblad.dk">Britta Kristiansen</a></div>
			</div>

<!-- Factbox -->
<div class="article-content-right">
	<div id="block-block-19" class="block block-block ">

    
  <div class="content">
    <script src="http://fjends.printad2web.com/p2w/show.ashx" type="text/javascript"></script>  </div>
</div>

	</div> <!-- article-content-right -->

<!-- Article -->
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Lea Flarup har været meget åben om sin kræftsygdom. Hun har således inviteret folk indenfor på sin hjemmeside til at læse om rejsen - som hun kaldte sin kamp med kræften.</p>
<p>Meddelelsen om Lea Flarups død blev givet på hendes facebookside.</p>
<p>Her skriver børnene blandt andet:</p>
<p>- Vores kære mor er her til morgen sovet stille ind i hjemmet med Ib ved sin side, og er hermed påbegyndt sin næste rejse.</p>
<p>- Vi er alle i familien glade og lykkelige over at have haft mor-Lea som hustru, mor, farmor, mormor og svigermor, og hun vil altid være med os! Vi er taknemmelige over alle de fantastiske stunder, vi har delt, og den indflydelse hun har haft på vores liv.</p>
<p>Bisættelsen vil finde sted i Værløse Kirke lørdag den 27. januar kl. 12.00.</p>
<p>..</p>
<p>. </p>
</div></div></div>
	
</div> <!-- body -->

<!-- Article content left -->
<div class="article-content-left">

<!-- Related articles -->
	    <div class="related-articles">
		<div class="header"> Relaterede artikler </div>
		<div class="content"> <div class="ListLatest"><div class="view view-um-article view-id-um_article view-display-id-block_1 view-dom-id-16">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/lea-flarup-udgiver-digte-og-f%C3%B8dselsdagskalender">Lea Flarup udgiver digte og fødselsdagskalender</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/om-lidt-blir-her-stille">- Om lidt bli&#039;r her stille...</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/lea-flarup-genopstiller-ikke">Lea Flarup genopstiller ikke</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div> </div> </div>
	</div>
	
	
			
<!-- Article body footer (Made specially for aoh.dk and folketidende.dk) -->
	  
<!-- Comment section -->
   	<div style="width: 630px; height: 1px; background-color: #cccccc; margin-top: 5px; float: left;"></div>
	<div id="debat">
		<div id='comment-section'><div id="comment-section-headline">Ordet er dit</div><div class="comment-form-profile-status"><form action="/artikel/lea-flarup-er-d%C3%B8d" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input type="text" id="edit-name" name="name" value="Brugernavn" size="20" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-pass-desc">
 <input type="text" id="pass_description" name="pass_desc" value="Password" size="20" maxlength="60" class="form-text" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input type="password" id="edit-pass" name="pass" size="20" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-MYGum82OP1GlRMb3Ndw4AmlrU7kpvfywCbJfVe82gFs" />
<input type="hidden" name="form_id" value="user_login" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Log ind" class="form-submit" /></div><div class="needPass"><a href="/user/register"> Ny bruger </a> | <a href="/user/password"> Glemt password </a></div><a  class="facebook-action-connect" href="https://www.facebook.com/dialog/oauth?client_id=336417519761781&redirect_uri=http%3A//fjendsfolkeblad.dk/fboauth/connect%3Fdestination%3D%252Fuser&scope=email"><img src="http://static.ak.fbcdn.net/images/fbconnect/login-buttons/connect_light_medium_short.gif" alt="" /></a></div></form></div><div id='comment-section-reminder'>HUSK - God tone i debatten</div></div>	</div>
	<!-- Below comments section -->
	        <!-- More from section -->
	<div class="view view-um-article view-id-um_article view-display-id-block_33 article-more-block view-dom-id-19">
        <div class="view-header">
      <h2>Mere Lokalt</h2>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-php">        <span class="field-content"><a href="/artikel/lea-flarup-er-d%C3%B8d" class="active"><img class="taxonomy_2" typeof="foaf:Image" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/styles/200x133/public/Lea%20Flarup%20politikerportr%C3%A6t_1.jpg" width="200" height="133" alt="" title="" /></a></span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/emne/lokalt"><div class="taxcolor taxonomy_2"></div>Lokalt</a></span>  </div>  
  <h2 class="views-field views-field-title">        <span class="field-content"><a href="/artikel/lea-flarup-er-d%C3%B8d" class="active">Lea Flarup er død</a></span>  </h2>  
  <div class="views-field views-field-entity-id">        <span class="field-content">Tidligere politiker Lea Flarup, der boede en menneskealder i Stoholm...</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-php">        <span class="field-content"><a href="/artikel/nyt-f%C3%A6llesskab-seniorerne-i-fly"><img class="taxonomy_2" typeof="foaf:Image" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/styles/200x133/public/saxo/100562-24092414.jpg" width="200" height="133" alt="" title="" /></a></span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/emne/lokalt"><div class="taxcolor taxonomy_2"></div>Lokalt</a></span>  </div>  
  <h2 class="views-field views-field-title">        <span class="field-content"><a href="/artikel/nyt-f%C3%A6llesskab-seniorerne-i-fly">Nyt fællesskab for seniorerne i Fly</a></span>  </h2>  
  <div class="views-field views-field-entity-id">        <span class="field-content">Fly Seniorerne i Fly har fået en ny mulighed for at mødes hen over...</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-php">        <span class="field-content"><a href="/artikel/vildtkonsulent-udelukker-ikke-ulv-i-stoholm"><img class="taxonomy_2" typeof="foaf:Image" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/styles/200x133/public/xx.jpg" width="200" height="133" alt="" title="" /></a></span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/emne/lokalt"><div class="taxcolor taxonomy_2"></div>Lokalt</a></span>  </div>  
  <h2 class="views-field views-field-title">        <span class="field-content"><a href="/artikel/vildtkonsulent-udelukker-ikke-ulv-i-stoholm">Vildtkonsulent udelukker ikke ulv i Stoholm</a></span>  </h2>  
  <div class="views-field views-field-entity-id">        <span class="field-content">Vildtkonsulent er  i tvivl men udelukker ikke, at en ulv har været på...</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-php">        <span class="field-content"><a href="/artikel/mange-mennesker-til-messe-hele-dagen"><img class="taxonomy_2" typeof="foaf:Image" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/styles/200x133/public/saxo/100561-22083528.jpg" width="200" height="133" alt="" title="" /></a></span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/emne/lokalt"><div class="taxcolor taxonomy_2"></div>Lokalt</a></span>  </div>  
  <h2 class="views-field views-field-title">        <span class="field-content"><a href="/artikel/mange-mennesker-til-messe-hele-dagen">Mange mennesker til messe hele dagen</a></span>  </h2>  
  <div class="views-field views-field-entity-id">        <span class="field-content">Nr. Søby Forsamlingshus havde stor søgning søndag</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-php">        <span class="field-content"><a href="/artikel/flere-til-konfirmandmesse"><img class="taxonomy_2" typeof="foaf:Image" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/styles/200x133/public/saxo/100561-22084012.jpg" width="200" height="133" alt="" title="" /></a></span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/emne/lokalt"><div class="taxcolor taxonomy_2"></div>Lokalt</a></span>  </div>  
  <h2 class="views-field views-field-title">        <span class="field-content"><a href="/artikel/flere-til-konfirmandmesse">Flere til konfirmandmesse</a></span>  </h2>  
  <div class="views-field views-field-entity-id">        <span class="field-content">1800 gæster lagde vejen forbi konfirmandmesse i Nr. Søby</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-php">        <span class="field-content"><a href="/artikel/kvit-tobakken-f%C3%B8r-den-kvitter-dig"><img class="taxonomy_2" typeof="foaf:Image" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/styles/200x133/public/saxo/100560-18112355.jpg" width="200" height="133" alt="" title="" /></a></span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/emne/lokalt"><div class="taxcolor taxonomy_2"></div>Lokalt</a></span>  </div>  
  <h2 class="views-field views-field-title">        <span class="field-content"><a href="/artikel/kvit-tobakken-f%C3%B8r-den-kvitter-dig">Kvit tobakken før den kvitter dig</a></span>  </h2>  
  <div class="views-field views-field-entity-id">        <span class="field-content">LÆSERBREV Vi arbejder hårdt på at få antallet af dræbte i trafikken...</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div> 
</div>


  </div>
  </div>
</div>
  </div>

         </div><!-- #content -->
         <div id="sidebar_right">
         					  <div class="region region-sidebar-right-top">
    <div id="block-block-49" class="block block-block ">

    
  <div class="content">
    <div id="cncpt-rec1"></div>
  </div>
</div>
<div id="block-block-23" class="block block-block ">

    
  <div class="content">
    <h2>
	UPGRADE&nbsp;Annonce</h2>
<p><script src="http://fjends.printad2web.com/p2w/show.ashx?kat=186" type="text/javascript"></script></p>
  </div>
</div>
<div id="block-block-55" class="block block-block ">

    
  <div class="content">
    <div id="cncpt-rec2"></div>
  </div>
</div>
<div id="block-block-14" class="block block-block ">

    <h2>Ugens Avis</h2>
  
  <div class="content">
    <p style="font-size: 11px; margin: 0px 10px 5px;">Er du interesseret i at se og downloade denne uges avis, klik da p&aring; nedenst&aring;ende &quot;avis&quot;.</p>
<p class="rtecenter" style="font-size: 11px; margin: 0px 10px 5px;"><a href="http://www.e-pages.dk/fjendsfolkeblad/folder/6256/" style="font-size: 12px;" target="_blank"><img border="0" height="207" src="http://www.e-pages.dk/fjendsfolkeblad/teasers/6256/small.jpg" width="150" /></a></p>
  </div>
</div>
<div id="block-block-52" class="block block-block ">

    
  <div class="content">
    <div id="cncpt-bis3"></div>
  </div>
</div>
<div id="block-block-53" class="block block-block ">

    
  <div class="content">
    <div id="cncpt-bis4"></div>
  </div>
</div>
<div id="block-views-um-article-block-7" class="block block-views RS-MostRead">

    
  <div class="content">
    <div class="view view-um-article view-id-um_article view-display-id-block_7 mest-leaste view-dom-id-8">
        <div class="view-header">
      <h2><span style="font-weight: bold;">Mest</span> læste</h2>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-counter">        <span class="field-content">1</span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><a href="/artikel/lea-flarup-er-d%C3%B8d" class="active"><img typeof="foaf:Image" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/styles/90x60/public/Lea%20Flarup%20politikerportr%C3%A6t_1.jpg" width="90" height="60" alt="" title="" /></a></span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/emne/lokalt"><div class="taxonomy_2 taxcolor"></div>Lokalt</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/lea-flarup-er-d%C3%B8d" class="active">Lea Flarup er død</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-counter">        <span class="field-content">2</span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><a href="/artikel/vildtkonsulent-udelukker-ikke-ulv-i-stoholm"><img typeof="foaf:Image" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/styles/90x60/public/xx.jpg" width="90" height="60" alt="" title="" /></a></span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/emne/lokalt"><div class="taxonomy_2 taxcolor"></div>Lokalt</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/vildtkonsulent-udelukker-ikke-ulv-i-stoholm">Vildtkonsulent udelukker ikke ulv i Stoholm</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-counter">        <span class="field-content">3</span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><a href="/artikel/nyt-f%C3%A6llesskab-seniorerne-i-fly"><img typeof="foaf:Image" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/styles/90x60/public/saxo/100562-24092414.jpg" width="90" height="60" alt="" title="" /></a></span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/emne/lokalt"><div class="taxonomy_2 taxcolor"></div>Lokalt</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/nyt-f%C3%A6llesskab-seniorerne-i-fly">Nyt fællesskab for seniorerne i Fly</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-counter">        <span class="field-content">4</span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><a href="/artikel/beruset-kvinde-uden-k%C3%B8rekort-standset-ved-l%C3%B8gstrup"><img typeof="foaf:Image" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/styles/90x60/public/sprit_1.jpg" width="90" height="60" alt="" title="" /></a></span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/emne/kriminal"><div class="taxonomy_15 taxcolor"></div>Kriminal</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/beruset-kvinde-uden-k%C3%B8rekort-standset-ved-l%C3%B8gstrup">Beruset kvinde uden kørekort standset ved Løgstrup</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-counter">        <span class="field-content">5</span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><a href="/artikel/christian-er-danmarks-dygtigste-l%C3%A6rling-som-t%C3%A6kkemand"><img typeof="foaf:Image" src="http://fjendsfolkeblad.dk/sites/fjendsfolkeblad.dk/files/styles/90x60/public/Christian%20og%20Lars%20L%C3%B8kke.JPG" width="90" height="60" alt="" title="" /></a></span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/emne/erhverv"><div class="taxonomy_102 taxcolor"></div>Erhverv</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/christian-er-danmarks-dygtigste-l%C3%A6rling-som-t%C3%A6kkemand">Christian er Danmarks dygtigste lærling som tækkemand</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
<div id="block-block-24" class="block block-block ">

    
  <div class="content">
    <p><a href="http://fjendsfolkeblad.dk/tema/læserbreve"><img alt="" src="/sites/fjendsfolkeblad.dk/files/Tema_Laeserbreve_0.jpg" style="width: 300px; height: 200px;" /></a></p>
  </div>
</div>
  </div>
                     </div>
      </div><!-- #article -->

      </div></div> <!-- /#main, /#main-wrapper -->

	    <div id="footer" class="clearfix">

    	            <div id="footer-ad">
                  <div class="region region-footer-ad">
    <div id="block-block-48" class="block block-block ">

    
  <div class="content">
    <div id="cncpt-lb6"></div>
  </div>
</div>
  </div>
            </div>
		
    	
    	<div id="footer-block-content">
    	<div id="footer-logobar">
			    			  <div class="region region-footer-block">
    <div id="block-block-18" class="block block-block ">

    
  <div class="content">
    <div class="searchBlockFooter">
<form accept-charset="UTF-8" action="/solr_search" id="search-api-page-search-form-1" method="get" name="searchFormFooter">
		<input class="form-text" id="edit-keys-1--2" maxlength="128" name="search_api_views_fulltext" onclick="document.searchFormFooter.search_api_views_fulltext.value='';" size="15" type="text" value="Skriv dit søge ord" /> <input class="form-submit" id="edit-submit-1--2" name="op" type="submit" value="" />&nbsp;</form>
</div>
  </div>
</div>
  </div>
    		        </div>
      </div>
		<div id="footer-menu-container-1">
            <div id="footer-menu-1">
                              <div class="region region-footer1">
    <div id="block-block-15" class="block block-block ">

    
  <div class="col1">
    <p><strong>Avisen</strong></p>
<ul class="footer-top-menu"><li class="menu-539 first"><a href="/fjends-folkeblad">Om Fjends Folkeblad</a></li>
<li class="menu-547"><a href="/annonc%C3%A9r-i-fjends-folkeblad" title="Se hvad det koster at annoncere i Fjends Folkeblad">Annoncer i avisen</a></li>
<li class="menu-549"><a href="/udgivelsesomr%C3%A5de" title="Se her hvor stort et område Fjends Folkeblad dækker">Udgivelsesområde</a></li>
<li class="menu-552"><a href="/formular/mangler-du-avisen" title="">Mangler du avisen?</a></li>
<li class="menu-719"><a href="http://fjendsfolkeblad.dk/online-annoncering-fjendsfolkeblad" title="">Online Annoncering</a></li>
<li class="menu-847"><a href="http://fjendsfolkeblad.dk/vejret" title="Vejrudsigten for Danmark og Midtjylland">Vejret</a></li>
<li class="menu-551 last"><a href="/kontakt" title="Kontakt Fjends Folkeblad">Kontakt</a></li>
</ul>  </div>
</div>
<div id="block-views-fjends-footer-block-2" class="block block-views ">

    
  <div class="col2">
    <div class="view view-fjends-footer view-id-fjends_footer view-display-id-block_2 view-dom-id-14">
        <div class="view-header">
      <p>
	<strong>Temaer</strong></p>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tema/uddannelse-2">Uddannelse</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tema/tema-%C3%B8stfjends">Tema Østfjends</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tema/kommunalvalg-2017">Kommunalvalg 2017</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tema/landbrug">Landbrug</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tema/sommerliv-2017">Sommerliv 2017</a></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="/tema">Se flere temaer</a></p>
    </div>
  
  
</div>   </div>
</div>
<div id="block-block-21" class="block block-block p2w_footer">

    <h2>Annoncer</h2>
  
  <div class="col3">
    <p><a href="http://fjendsfolkeblad.dk/annonceguide?KatID=179">Bekendtg&oslash;relser</a></p>
<p><a href="http://fjendsfolkeblad.dk/annonceguide?KatID=178">Biler/Bolig</a></p>
<p><a href="http://fjendsfolkeblad.dk/annonceguide?KatID=177">Detail</a></p>
<p><a href="http://fjendsfolkeblad.dk/annonceguide?KatID=175">Diverse</a></p>
<p><a href="http://fjendsfolkeblad.dk/annonceguide?KatID=180">D&oslash;dsfald</a></p>
<p><a href="http://fjendsfolkeblad.dk/annonceguide?KatID=176">H&aring;ndv&aelig;rker</a></p>
<p><a href="http://fjendsfolkeblad.dk/annonceguide?KatID=181">Job</a></p>
  </div>
</div>
<div id="block-views-fjends-footer-block-1" class="block block-views ">

    
  <div class="col4">
    <div class="view view-fjends-footer view-id-fjends_footer view-display-id-block_1 view-dom-id-15">
        <div class="view-header">
      <p><strong>Billedserier</strong></p>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/billedserier/hygge-og-h%C3%A5ndbold-til-fjends-julecup">Hygge og håndbold til Fjends Julecup</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/billedserier/med-bedsterne-om-juletr%C3%A6et">Med bedsterne om juletræet</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/billedserier/store-elever-tr%C3%A6ner-sm%C3%A5-elever-i-l%C3%B8gstrup">Store elever træner små elever i Løgstrup</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/billedserier/persyvspring-og-julemand-i-stoholm">Persyvspring og julemand i Stoholm</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/billedserier/jules%C3%B8ndag-i-stoholm">Julesøndag i Stoholm</a></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="/billedserier">Se flere billedserier</a></p>
    </div>
  
  
</div>   </div>
</div>
  </div>
                <!--		<div class="col1">col1</div>
            <div class="col2">col2</div>
            <div class="col3">col3</div>
            <div class="col4">col4</div>
            <div class="col5">col5</div>
            <div class="col6">col6</div> -->
          </div>
		</div>

<!--     <div class="clearer afstand">&nbsp;</div> -->
		<div id="footer-menu-2">
			  <div class="region region-footer2">
    <div id="block-block-1" class="block block-block ">

    
  <div class="col1">
    <p><strong>Fjends Folkeblad</strong></p>
<p>	Nørregade 15<br />
	DK - 7850 Stoholm</p>
<p> </p>
<p>	Tlf. 9754 1002<br />
	Fax. 9754 1499</p>
<p>	Email: <a href="mailto:info@fjendsfolkeblad.dk">info@fjendsfolkeblad.dk</a></p>
  </div>
</div>
<div id="block-block-2" class="block block-block ">

    
  <div class="col2">
    <p> </p>
  </div>
</div>
<div id="block-block-3" class="block block-block ">

    
  <div class="col3">
    <p> </p>
  </div>
</div>
<div id="block-block-4" class="block block-block ">

    
  <div class="col4">
    <p><strong>Avisen</strong></p>
<p> </p>
<p>Kontakt redaktionen <a href="mailto:red@fjendsfolkeblad.dk">red@fjendsfolkeblad.dk</a></p>
<p> </p>
<p>Kontakt annonceafdelingen <a href="mailto:ann@fjendsfolkeblad.dk">ann@fjendsfolkeblad.dk</a></p>
<p> </p>
<p><a href="/annonc%C3%A9r-i-fjends-folkeblad">Annoncepriser</a></p>
  </div>
</div>
<div id="block-pixel-pusher-pixel-pusher" class="block block-pixel-pusher ">

    
  <div class="content">
    <img src="http://91.102.88.193:9189/pixel.gif?key=node,7741" width="1" height="1" alt="" />  </div>
</div>
  </div>

<!--		<div class="col1">col1</div>
		<div class="col2">col2</div>
		<div class="col3">col3</div>
		<div class="col4">col4</div> -->
      </div>
          </div> <!-- /#footer -->
</div> <!-- /#page-wrapper -->


              <script src="/sites/all/themes/umcms/js/cookiesamtykke.js"></script>


</body>
</html>
